SummaryRefsLogTreeCommitDiffStats
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rwxr-xr-xMakefile.am3
1 files changed, 1 insertions, 2 deletions
diff --git a/Makefile.am b/Makefile.am
index 09a0d6d..a9ef5a9 100755
--- a/Makefile.am
+++ b/Makefile.am
@@ -168,8 +168,7 @@ install-exec-hook:
if MULTI_USER
tcrontab=`echo crontab | sed '$(transform_exe)'`; \
chmod u+s $(DESTDIR)$(bindir)/$${tcrontab}
- tcron=`echo cron | sed '$(transform_exe)'`; \
- chmod u+s $(DESTDIR)$(sbindir)/$${tcron}
+ tcron=`echo cron | sed '$(transform_exe)'`;
endif
tmcron=`echo mcron | sed '$(transform_exe)'`;